iDoceo 8 para iPhone,iPad y Mac ya esta disponible en el App store

Encontraréis todos los detalles explicados aquí

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Plantead aquí vuestras dudas acerca de las fórmulas.
Normalmente habrá varias formas de resolver un mismo problema así que no dudéis en comentar vuestras posibles alternativas a las soluciones que se dan.

TEMA: Equivalencia Excel a Idoceo

Equivalencia Excel a Idoceo 6 años 9 meses ago #10180

  • rcaro
  • Avatar de rcaro
  • DESCONECTADO
  • Beta tester oficial
  • Mensajes: 336
  • Gracias recibidas 83
Hola, compañeros:
Estoy pasando una hoja de calificación en Excel a Idoceo y me encuentro con la dificultad de no saber cual seria la equivalencia de la siguiente fórmula de Excel en las fórmulas de Idoceo.
Esta es la fórmula:
=SI(CL3>10;10;(SI(CL3>0;CL3;0)))
Aunque creo que se entiende bien, la explico un poco.
Una columna tiene el valor 10. En las siguientes columnas se valora con 1 o -1. Al final hay una columna que cuenta todos los valores. Digamos que la suma es 23.
A continuación hay otra columna que tiene la formula que indico.

Muchas gracias de antemano.

Ricardo
Ahora manejo un iPad Pro -- Soy maestro, entusiasta de la tecnología aplicada a la educación.
Apple Teacher.
El tema ha sido cerrado.

Equivalencia Excel a Idoceo 6 años 9 meses ago #10182

  • bert
  • Avatar de bert
  • DESCONECTADO
  • Administrador
  • Mensajes: 10093
  • Gracias recibidas 3642
Muy parecida

IF ( CL3 > 10, 10 , (IF ( CL3 > 0, CL3 , 0 )))

ó

IF ( CL3 > 10, 10 , IF ( CL3 > 0, CL3 , 0 ))

ó

POSITIVE ( LIMIT (10, CL3 ) )
El tema ha sido cerrado.
Los siguientes usuarios han agradecido: rcaro

Equivalencia Excel a Idoceo 6 años 9 meses ago #10183

  • rcaro
  • Avatar de rcaro
  • DESCONECTADO
  • Beta tester oficial
  • Mensajes: 336
  • Gracias recibidas 83
Perfecto. Gracias, Bert.
Ahora manejo un iPad Pro -- Soy maestro, entusiasta de la tecnología aplicada a la educación.
Apple Teacher.
El tema ha sido cerrado.
Tiempo de carga de la página: 0.140 segundos

27 AGO

Version 7 de iDoceo para iPad y Mac ¡ya disponible!

Mejoras en iDoceo Connect, Navegador de YouTube, editor PDF ¡y mucho más!

Leer más

6 JUN

Crea exámenes en iDoceo Connect!

Además de las rúbricas de evaluación y coevaluación puedes ahora crear exámenes de todo tipo con imágenes, texto (en preguntas y respuesta) e importarlos fácilmente de una plantilla XLS

Leer más

Política de cookies

Esta web utiliza cookies para facilitarle el uso del foro. No rastreamos para ningún tipo de publicidad o estadísticas. Las cookies solo se utilizan para mantenerte conectado al foro en caso de que quieras publicar posts. Si continúas utilizando la web y has activado esta tecnología de cookies en tu navegador, aceptas el uso de cookies.